easywebpack 版本发布说明

easywebpack4 -> Webpack4

支持 Webpack 4 插件版本

easywebpack3 -> Webpack3

支持 Webpack 3 插件版本

特殊说明

loaders:{
  sass: true
}
https://www.yuque.com/hubcarl/easywebpack/plugin